Diorismos.gr
Forum | Mobile | SiteMap | RSS | Διαφήμιση | Επικοινωνία 
Αρχική » Ειδήσεις » Εκπαίδευση RSS Κατηγορίας

Διευκρίνιση για το μάθημα «Ανάπτυξη εφαρμογών σε προγραμματιστικό περιβάλλον»

Diorismos.gr
Διευκρίνιση για το μάθημα «Ανάπτυξη εφαρμογών σε προγραμματιστικό περιβάλλον»
Διευκρίνιση για το μάθημα «Ανάπτυξη εφαρμογών σε προγραμματιστικό περιβάλλον»

σχόλια | A+ A-    Αποστολή Εκτύπωση

Σχετικά με ερώτημα που τέθηκε στην Υπηρεσία μας για τα σχολικά εγχειρίδια του μαθήματος Ανάπτυξη Εφαρμογών σε Προγραμματιστικό Περιβάλλον, σας γνωρίζουμε την κοινή εισήγηση των κ.κ. Ν. Γραμμένου, Συμβούλου Γ΄ του Ι.Ε.Π., και Α. Γούσιου, Εισηγήτριας του Ι.Ε.Π., μέσω της Συντονίστριας της Μονάδας του Ι.Ε.Π.: Φυσικές Επιστήμες, κ. Γεωργίας
Φέρμελη, η οποία έχει ως εξής:
Σε όλα τα σχολικά εγχειρίδια που αφορούν το μάθημα: Ανάπτυξη Εφαρμογών σε Προγραμματιστικό Περιβάλλον, η σύνταξη τέλους ενός προγράμματος αποτυπώνεται με το
λεκτικό ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ.

Στο βασικό εγχειρίδιο διδασκαλίας του μαθήματος Α.Ε.Π.Π. (βιβλίο μαθητή), το ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ δεν συνοδεύεται από το λεκτικό του ονόματος του προγράμματος
ενώ σε βοηθητικό/συμπληρωματικό υλικό που έχει δοθεί, το ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ συνοδεύεται από το λεκτικό του ονόματος του προγράμματος.
Σημειώνεται ότι στην προηγούμενη έκδοση του βιβλίου μαθητή, το ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ συνοδευόταν από το λεκτικό του ονόματος του προγράμματος.
Δεδομένου ότι και με τους δύο τρόπους σύνταξης δεν υπάρχει καμία ουσιαστική τροποποίηση στην εξέλιξη ενός προγράμματος κατά την εκτέλεσή του, θα πρέπει να θεωρούνται ως σωστοί και οι δύο τρόποι σύνταξης.


» Σχόλια Αναγνωστών


Παρακαλούμε να είστε ευγενικοί και να σέβεστε τους συνομιλητές σας. Αποφύγετε τις ύβρεις και τους χαρακτηρισμούς. Προστατέψτε τα προσωπικά σας δεδομένα. Αν κρίνετε ότι το περιεχόμενο της ιστοσελίδας είναι παράνομο ή προσβάλει οποιοδήποτε δικαίωμα σας, παρακαλούμε επικοινωνήστε μαζί μας.

ΠΡΟΒΕΒΛΗΜΕΝΟΙ ΣΥΝΔΕΣΜΟΙ
  Πανεπιστήμιο Ιωαννίνων Εργαστήριο Εφαρμοσμένης Οικονομικής και Κοινωνικής Πολιτικής E-Learning
 


Diorismos Social
Diorismos.gr στο Facebook Diorismos on Facebook Diorismos.gr στο Twitter Diorismos.gr on Twitter




Αρχική » Ειδήσεις » Εκπαίδευση
Πρόσληψη εκπαιδευτικών σε σχολεία της διεύθυνσης θρησκευτικής εκπαίδευσης
Αποτελέσματα επιλογής υποψηφίων Β φάσης για τα Δημόσια ΙΕΚ
Ο Κατάλογος με τα Integrated Masters της πενταετούς φοίτησης των ΑΕΙ
Ύλη και οδηγίες για την διδασκαλία της Πληροφορικής στα ΕΠΑΛ
Από 20 Σεπτεμβρίου οι αιτήσεις εκπαιδευτικών στην 4η περίοδο επιμόρφωσης Β1 επιπέδου ΤΠΕ
Πρόγραμμα υποτροφιών COSMOTE 2018- Ξεκινούν οι δηλώσεις συμμετοχής για πρωτοετείς φοιτητές
Στους πρυτάνεις απέστειλε ο υπουργός παιδείας την πρόταση για διετή προγράμματα των ΑΕΙ